10 Kasım LPG KABLO

Usb Sorunu

'Teyp-Cd-Mp3-Usb Çalar' forumunda Biletix tarafından 4 Ocak 2014 tarihinde açılan konu

  1. Biletix

    Biletix Kayıtlı Üye

    Yaş:
    34
    Katılım:
    20 Aralık 2013
    Mesaj:
    25
    Alınan Beğeniler:
    1
    Ad Soyad:
    Onur Kabaktaş
    Yaşadığınız Şehir:
    34-İSTANBUL
    Araç Modeli:
    Accent Era 1.5 CRDI (2006-2012) MC
    Arkadaşlar Merhabalar Canımı sıkan bir sorunum var,bunu sizinle paylaşmak istiyorum . Arkdaşlar Aracım 2008 Era Malum Teyplerini biliyorsunuz aracımda radio dinlerken hiçbir problem yok acıkcası dört hoparlörde eşit şekilde çalışmakta ama usb taktımda aracın sağ ön ve arka hoparlörleri çalışıyor sol hoparlörler den ses gelmiyor keza problemin usb oldunu düşünen arkadaşlar olabilir ama aynı şeyi cd taktımdada yapıyor cevaplarınız için şimdiden teşekürler.
     
  2. muratela

    muratela Kayıtlı Üye

    Yaş:
    37
    Katılım:
    31 Ekim 2010
    Mesaj:
    172
    Alınan Beğeniler:
    4
    Şehir:
    Türkiye
    Ad Soyad:
    Murat Ela
    Yaşadığınız Şehir:
    70-KARAMAN
    Araç Modeli:
    Getz 1.4(2003-2011)
    hocam ilk aklıma gelen teybin balans ayarlarıyla oynanmış olabilir rear front denge ayarlarıyla falan. ama bu durumda radyoda da aynı sorunun olması gerekir, ama ben yine de balans ayalarını bi kontrol et derim
     
  3. Biletix

    Biletix Kayıtlı Üye

    Yaş:
    34
    Katılım:
    20 Aralık 2013
    Mesaj:
    25
    Alınan Beğeniler:
    1
    Ad Soyad:
    Onur Kabaktaş
    Yaşadığınız Şehir:
    34-İSTANBUL
    Araç Modeli:
    Accent Era 1.5 CRDI (2006-2012) MC
    Valla patron ilk baş onları kontrol ettim ama malum Radio modunda tüm hoparlörler stabil şekilde çalışıyor ama usb malesef hüsran yarın göstericem bakalım teyp değiştir ayağı çekmesinlerde :RpS_razz:
     
  4. yigitalp

    yigitalp Kayıtlı Üye

    Yaş:
    42
    Katılım:
    21 Nisan 2013
    Mesaj:
    20
    Alınan Beğeniler:
    1
    Ad Soyad:
    yigitalp çiftçi
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    arkadaslar 2008 era orjınal teyp iuzerinde duruyor. ancak flaş bellege müzık atıyorum hata verıyor. acaba mzıklerın formatında mı sorun var yoksa teyp temı sorun var...anlamadım gıttı..
     
  5. brky.getz

    brky.getz Kayıtlı Üye

    Yaş:
    54
    Katılım:
    4 Ocak 2014
    Mesaj:
    1,458
    Alınan Beğeniler:
    508
    Cinsiyet:
    Erkek
    Şehir:
    tr
    Ad Soyad:
    B.AKKAYA
    Yaşadığınız Şehir:
    35-İZMİR
    Araç Modeli:
    Hyundai Marka Aracım Yok
    Vma formatında atarak tekrar deneyin. Belki mp.3 leri okumuyor olabilir. Orjinal teypin uzerinde mp.3 ibaresi yaziyormu.

    imla hatası Tapatalk yüzünden
     
  6. DjMuratHan

    DjMuratHan Vip Üye

    Yaş:
    32
    Katılım:
    13 Haziran 2014
    Mesaj:
    280
    Alınan Beğeniler:
    111
    Cinsiyet:
    Erkek
    Şehir:
    Türkiye
    Ad Soyad:
    Murat Demirel
    Yaşadığınız Şehir:
    6-ANKARA
    Araç Modeli:
    Accent Yumurta 1.3 (1994-2000) X3
    attigin muzikte sorun vardir. muzekler stereo modunda dijital yapisi geregi sag ve sol olarak iki ayri sesten olusurlar. yukledigin muzikleri indirdigin program ya da format degisimi icin kullandigin bir uygulama muziklerinin sol seslerini bozmus olabilir.. clipconverter.cc adresinden bir youtube videosunu mp3'e cevirip direk flasha download edip deneyerek emin olabilirsin bu durumdan.
     
  7. <<bülent>>

    <<bülent>> Vip Üye

    Katılım:
    7 Ocak 2010
    Mesaj:
    2,876
    Alınan Beğeniler:
    1,903
    Cinsiyet:
    Erkek
    Şehir:
    Çorlu
    Ad Soyad:
    Bülent Nur
    Yaşadığınız Şehir:
    59-TEKİRDAĞ
    Araç Modeli:
    Accent Era 1.6 (2006-2012) MC
    Kitapçığından ilgili kısma bakın, hatırladığım 4 gb ve 255 şarkı destekliyor. ama bu 8gb flaşa 4 gb ayırayım demek değildir, yani ilk yazma sektörlerinde şarkı olacak! Mümkünse bu iş için ayrı flaş kullan. Son ilaveler; mp3 ve wma KHz standartları da önemli, çok düşük /yüksek olmayacak 128 256 KHz ideal.
     
  8. barış-3460

    barış-3460 Kayıtlı Üye

    Yaş:
    29
    Katılım:
    22 Mayıs 2014
    Mesaj:
    2
    Alınan Beğeniler:
    0
    Ad Soyad:
    Barış BEKAR
    Bende usb okuma sprunu yaşıyorum arkadaşlar yardımcı olabilcek arkdaşlar varsa sevinirim.
    sorunsuz çalışırken bundan 2 yada 3 gün önce taktıgımda usb okuyor olarak gösteriyor farklı usb lerdede denedim aynı sorun okuyor gibi bekletiyor ama dosyaları açıp çalmıyor akünün kutup başını söküp denedim aynı sorun devam ediyor usb kablomu degiştirdim yine fayda etmedi. MATRİX 1.5crdi 110HP
     

Bu Sayfayı Paylaş