10 Kasım LPG KABLO

Teyp Ses Vermiyor

'Teyp-Cd-Mp3-Usb Çalar' forumunda Kerem37474 tarafından 27 Temmuz 2021 tarihinde açılan konu

  1. Kerem37474

    Kerem37474 Yeni Üye

    Yaş:
    26
    Katılım:
    27 Temmuz 2021
    Mesaj:
    4
    Alınan Beğeniler:
    0
    Cinsiyet:
    Erkek
    Ad Soyad:
    Kerem göçtü
    Yaşadığınız Şehir:
    59-TEKİRDAĞ
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    Merhaba arkadaşlar 2009 model accent era marka arabamın rodyosu durduk yere ses vermemeye başladı en son bindiğimde çalışıyordu ne yapsam çözülür bu konuda bilgisi olan arkadaşlar yorum yaparsa sevinirim
     
  2. Halil

    Halil Moderatör

    Yaş:
    38
    Katılım:
    5 Şubat 2009
    Mesaj:
    9,682
    Alınan Beğeniler:
    9,039
    Şehir:
    Türkiye
    Ad Soyad:
    Halil İbrahim K.
    Yaşadığınız Şehir:
    26-ESKİŞEHİR
    Araç Modeli:
    Hyundai Marka Aracım Yok
    teybin ses çıkışları yanmış olabilir. bazı teyplerde ses çıkışlarında küçük bir sigorta oluyor. bunu da ancak teybi açarak görebiliyorsunuz.

    eliniz yatkınsa söküp bakın, değilse bir elektronik tamircisi bakabilir.
     
  3. Kerem37474

    Kerem37474 Yeni Üye

    Yaş:
    26
    Katılım:
    27 Temmuz 2021
    Mesaj:
    4
    Alınan Beğeniler:
    0
    Cinsiyet:
    Erkek
    Ad Soyad:
    Kerem göçtü
    Yaşadığınız Şehir:
    59-TEKİRDAĞ
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    dediğinizi yapıcam ancak yeyipten kanak değiştirince hoparlörden tuş sesi geliyor sorun direk teyiple alakalı olabilir mi
     
  4. Halil

    Halil Moderatör

    Yaş:
    38
    Katılım:
    5 Şubat 2009
    Mesaj:
    9,682
    Alınan Beğeniler:
    9,039
    Şehir:
    Türkiye
    Ad Soyad:
    Halil İbrahim K.
    Yaşadığınız Şehir:
    26-ESKİŞEHİR
    Araç Modeli:
    Hyundai Marka Aracım Yok
    olabilir tabi ki, eranın çıkma teybini satan çok kişi var. teybi e değiştirebilirsiniz.
     
  5. Hasan Tarık

    Hasan Tarık Vip Üye

    Yaş:
    29
    Katılım:
    4 Mart 2011
    Mesaj:
    2,291
    Alınan Beğeniler:
    1,184
    Cinsiyet:
    Erkek
    Şehir:
    TÜRKİYE
    Ad Soyad:
    Hasan Tarık
    Yaşadığınız Şehir:
    6-ANKARA
    Araç Modeli:
    Kia
    Bende de 2009 dizel era vardı teybi bir anda ses vermemeye başladığında bagajdan pandizotta bulunan hoparlöre giden kablolarla oynadığımda geri ses gelmeye başlıyordu bir süre sonra yine kesildiğinde aynısını yaptığımda düzeliyordu. Siz de bir deneyin isterseniz.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
     
  6. Kerem37474

    Kerem37474 Yeni Üye

    Yaş:
    26
    Katılım:
    27 Temmuz 2021
    Mesaj:
    4
    Alınan Beğeniler:
    0
    Cinsiyet:
    Erkek
    Ad Soyad:
    Kerem göçtü
    Yaşadığınız Şehir:
    59-TEKİRDAĞ
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    Dediğinizi yaptım sorun düzelmedi
     

Bu Sayfayı Paylaş