10 Kasım LPG KABLO

Marş Basıyor Ama Araba Çalışmıyor

'Motor & Yakıt & Emisyon Sistemleri Sorunları Ve Çö' forumunda Kingslayerr tarafından 1 Nisan 2018 tarihinde açılan konu

  1. Kingslayerr

    Kingslayerr Kayıtlı Üye

    Yaş:
    27
    Katılım:
    10 Temmuz 2017
    Mesaj:
    13
    Alınan Beğeniler:
    4
    Cinsiyet:
    Erkek
    Şehir:
    Eskişehir
    Ad Soyad:
    Furkan KOÇHAN
    Yaşadığınız Şehir:
    26-ESKİŞEHİR
    Araç Modeli:
    Getz 1.5 CRDİ (2003-2011)
    Herkese merhaba,
    Aracım hyundai getz 2007 model crdi vgt 1.5 136000 km'de. Aracımın 10bin km yağ değişimini dün yaptırdım. Bugün yds sınavından çıktım eve dönecektim ki araç çalışmadı. Basıyorum marşa ne kadar uzun tutsam da çalışmıyor. 2 kişinin yardımıyla vurdurarak çalıştırdık. O şekil eve döndüm. Eve dönünce motoru kapattım tekrar çalıştırmayı denedim ama yine çalışmadı. Motor soğuk değildi. Hava da 20 derece civarında. Yani kızdırma bujisinden olduğunu sanmıyorum. Dizel olduğu için ateşlemeden de olacağını sanmıyorum. Hava yapmış olabileceğini düşündüm ama sökmeyi beceremedim. Yakıt pompasından olabileceğini düşündüm. Araç hareket halindeyken sıkıntısız ilerliyor. Sizce neden olabilir? Yakıt pompasından ise tamir edilebilir mi? Sıfırı kaç paradır? Daha önce başına gelen var mı? Yardımlarınız için şimdiden teşekkürler.
     
  2. karamazof

    karamazof Kayıtlı Üye

    Yaş:
    36
    Katılım:
    7 Ocak 2012
    Mesaj:
    1,134
    Alınan Beğeniler:
    255
    Cinsiyet:
    Erkek
    Şehir:
    Türkiye
    Ad Soyad:
    fikret
    Yaşadığınız Şehir:
    34-İSTANBUL
    Araç Modeli:
    Accent Admire 1.5 CRDI (2003-2005) LC
    Benimde başıma geldi araç 3 silindir dizel admire yakıt basınç sensörü bozulmuş
     
    Kingslayerr bunu beğendi.
  3. Kingslayerr

    Kingslayerr Kayıtlı Üye

    Yaş:
    27
    Katılım:
    10 Temmuz 2017
    Mesaj:
    13
    Alınan Beğeniler:
    4
    Cinsiyet:
    Erkek
    Şehir:
    Eskişehir
    Ad Soyad:
    Furkan KOÇHAN
    Yaşadığınız Şehir:
    26-ESKİŞEHİR
    Araç Modeli:
    Getz 1.5 CRDİ (2003-2011)
    Benimki 4 silindirli olan model ama belki de sebebi aynıdır.
     
  4. deza

    deza Vip Üye

    Yaş:
    33
    Katılım:
    2 Aralık 2015
    Mesaj:
    1,185
    Alınan Beğeniler:
    1,628
    Cinsiyet:
    Erkek
    Şehir:
    İstanbul - Avcılar
    Ad Soyad:
    Cuma B.
    Yaşadığınız Şehir:
    34-İSTANBUL
    Araç Modeli:
    Hyundai Marka Aracım Yok
    Merhaba.
    Hemen yakıt pompası vs gibi konulara yönelmeyin. Bu serideki araçların kronik bir mevzusu var. Immobilizer anteni oksitlemesi sorunu. Kontağın arkasındaki anten soketi sökülüp wd 40 ile temizlenecek hepsi bu kadar.

    Bu arızayı anlamanın da en kısa yolu kontağı açarken gösterge panelinde solda anahtar işareti olan lambanın yanmamasıdır. Bu lamba yanmazsa immobilizer çipi okunmadı demektir ve araç çalışmayacaktır. Geçici çözüm olarak anahtarı görene kadar kontak aç kapa yapacaksınız. Veya kapıları bikaç kez kitleyip açacaksınız öyle çözeceksiniz.

    Ayrıca bu durumda ECU ya arıza kodu da düşüyor. Aracın beynine bağlanıp bakınca hata kodunu görmek mümkün.

    LG-H815 cihazımdan Tapatalk kullanılarak gönderildi
     
  5. Kingslayerr

    Kingslayerr Kayıtlı Üye

    Yaş:
    27
    Katılım:
    10 Temmuz 2017
    Mesaj:
    13
    Alınan Beğeniler:
    4
    Cinsiyet:
    Erkek
    Şehir:
    Eskişehir
    Ad Soyad:
    Furkan KOÇHAN
    Yaşadığınız Şehir:
    26-ESKİŞEHİR
    Araç Modeli:
    Getz 1.5 CRDİ (2003-2011)
    Teşekkürler. Umarım söylediğiniz gibi basit bir şeydir. Yarın deneyeceğim.
     
  6. Kingslayerr

    Kingslayerr Kayıtlı Üye

    Yaş:
    27
    Katılım:
    10 Temmuz 2017
    Mesaj:
    13
    Alınan Beğeniler:
    4
    Cinsiyet:
    Erkek
    Şehir:
    Eskişehir
    Ad Soyad:
    Furkan KOÇHAN
    Yaşadığınız Şehir:
    26-ESKİŞEHİR
    Araç Modeli:
    Getz 1.5 CRDİ (2003-2011)
    Evet gerçekten de söylediğiniz gibi immobilizer hatası var. Anahtarı takıp kontağı çevirdiğim de o işaret çıkmadığında marş basıyor ama yakıt gelmiyor ve araba çalışmıyor. O işaret çıktığında ise sorunsuz çalışıyor. Yardımın için teşekkürler
     
    deza bunu beğendi.
  7. Hakan07

    Hakan07 Kayıtlı Üye

    Yaş:
    46
    Katılım:
    27 Temmuz 2015
    Mesaj:
    608
    Alınan Beğeniler:
    659
    Cinsiyet:
    Erkek
    Şehir:
    Antalya
    Ad Soyad:
    Hakan ÜN
    Yaşadığınız Şehir:
    7-ANTALYA
    Araç Modeli:
    i20 GB 1.0 TGDI (2014-2020)
    İmmobilizer veya gösterge paneli soketi oksitlenmelerinin temel nedenleri arasında araç içerisine ıslak paspas koymak, koltuk yıkadıktan veya nemli bezle sildikten sonra tamamen kuruyana kadar havalandırmamak gelir. Öyle yaptınız demiyorum tabi ama bu tarz tatsız durumların önüne geçmek için araçlarımızın içini mümkün olduğu kadar kuru tutmamız gerekir. Geçmiş olsun.
     
    deza ve Under Ground bunu beğendi.
  8. towerbull

    towerbull Kayıtlı Üye

    Yaş:
    34
    Katılım:
    23 Aralık 2018
    Mesaj:
    1
    Alınan Beğeniler:
    2
    Cinsiyet:
    Erkek
    Ad Soyad:
    Metin keskin
    Yaşadığınız Şehir:
    34-İSTANBUL
    Araç Modeli:
    Getz 1.5 CRDİ (2003-2011)
    Merhaba arkadaşlar forumda yeniyim. Belki faydası olur diye bilgi vermek istedim. Aracım 2005 model dizel 3 silindir 1.5 getz. Aracımda ayda 1 kere marş basıyor yalnız araç çalışmıyordu vurdurup çalıştırıyordum. Son zamanlarda bu olay sıklaştı ve geçenlerde yine aynı problemi verdi vurdurmayla dahi çalışmadı. Aracın hava filtresi kutusunu acıp balata spreyi sıkarak çalıştırdım aracı. Motorcu ustama götürdüm. Enjeksiyon yakıt atmıyor veya kızdırma bujileri gitmiş olabilir dedi. Ve birazda yoğun olduğu için 4 gün yattı araç sanayide. Enjeksiyonlar temizlendi kızdırma bujileri değişti ama sonuç yine aynı. Marş dinomosunu ölçtürdüm aküyü ölçtürdüm bir problem yok. Ama sabahları soğukta yine çalışmıyor. Sonunda çözümü bir elektrik ustası buldu. Kızdırma bujilerine elektrik gitmiyormuş. Aracı sabah çalıştırınca gün boyu sıkıntı yok motor soğuyunca marş basıp çalışmama durumu tekrarliyor. Aracta kaputu acınca şoför tarafındaki sigorta kutusu haricinde akü + kutup başına bağlı ufak bir şartel kutusu var. Burada 3 adet büyük 60 70 ve 80 voltluk 3 tane şartel var 2 tanede 30 w. Şartel var. En üstteki büyük olan 80 voltluk şartel sadece kızdırma bujilerinin elktiriğini sağlıyormuş o patlamıs. 10 tlye şartel alıp degiştik sımdi sabahları soğukta hemen marş aliyor hiç bir sıkıntı kalmadı. Belki faydası olur diye detaylı yazmak istedim.
     
    mursel_balci ve MSC bunu beğendi.
  9. atakannn

    atakannn Kayıtlı Üye

    Yaş:
    44
    Katılım:
    10 Ekim 2015
    Mesaj:
    1
    Alınan Beğeniler:
    0
    Cinsiyet:
    Erkek
    Ad Soyad:
    orhan ercan
    Yaşadığınız Şehir:
    6-ANKARA
    Araç Modeli:
    Accent Admire 1.5 CRDI (2003-2005) LC
    Selamünaleyküm benim hyundai 1.5 admirem var 5 senedir biniyorum ve memnunum. Tek sorun geçen sene soğuk havalarda çalışmama yada zor çalışma sorunu meydana gelmesi. Sabahları araç ilk marşta çalışmıyor vurdurmak zorunda kalıyorum, çalışınca 20 saniye gibi bir süre sonra kontağı kapatıp Marşa basınca hiç birşey olmamış gibi hemen çalışıyor. Akü, kızdırma bujileri yeni hatta mazot deposunu ve filitresini bile bi ara temizlettim. Sonuç sıfır elde var sıfır. Bu konu hakkında yardımcı olabilecek arkadaşlar varmı.
     
  10. kadobay

    kadobay Kayıtlı Üye

    Katılım:
    10 Ağustos 2017
    Mesaj:
    341
    Alınan Beğeniler:
    353
    Cinsiyet:
    Erkek
    Ad Soyad:
    Kadir Baykal
    Yaşadığınız Şehir:
    20-DENİZLİ
    Araç Modeli:
    Accent Era 1.5 CRDI (2006-2012) MC
    Arkadaşlar bilgisi olanların görüşünü almak istiyorum,
    Geçen hafta motor kayışının olduğu yerden ara ara gelen sürtme/bozuk bilya sesine benzer ses gelmişti ara ara.
    Dün sanayiye götürdüm alternatör kasnağının salınımlı olduğu görülmesi üzerine elektrikciye götürüp şarjj dinamo kasnağı değiştirldi. Motor plastik kapak altında külbütör üzerinde de mazot birikmesi oluşmuş, enjektör keçe ve puldan kaynaklıdır diyerek (aynı zamanda külbütör kapak contası değişecek), elektrikcinin de tavsiyesiyle daha önce uzun süre yetkili serviste çalışmış bir ustanın açtığı tamirhaneye (ilk kez) götürdüm. (torkmetre kullanımını görmemle olumlu izlenim edindim).

    Sıra benim araca geldi, enjektörlerin üçü sorunsuz çıktı, bir tanesi sıkışıktı çıkmayınca enjektörcü çağrıldı, özel aparatı ile geldi çıkardı. Haliyle hem ayar için hem de temizlik için gönderildi. Külbütör conta ve keçeleri temin edildi, enjektörler de temizlenip ayarlanıp geldikten sonra araca takıldı. Sıralama karıştığı için yeniden kodlandı.
    Not : araca laptop bağlandığında arıza kodu olarak immobilizerla alakalı 2 arıza görünüyordu. Usta kontak anahtarıyla ilgili/çalışmama problemi olup olmadığını sordu. Kesinlikle daha önce öyle bir problem yaşamadığımı söyledim. Neyse görünen arızaları da sildi. emin değilim ama kodlardan biri P1093/1693 gibi bişiydi satırda immobiliser sözcüğü var idi .
    Aracın çalıştırmasına geldiğinde kontak esnasında motor hiç çalışmadı. Defalarca marş yapıldı çalışmadı. Hava filtresinden bir sprey sıkarak bir kaç kez çalışması sağlandı ancak normal marşta asla çalışmadı. Ustanın kendi aracının enjektörünü söktüler benim araca takıldı (kodlama yapılmadı-kodlama hassas yakıt ayarı için gerekli dedi) yine çalışmadı.
    Dün öğleden akşama kadar aracın başında idim.Nihayet bugüne bırakıldı ve eve geldim birazdan tekrar gideceğim.
    Benzer konularda immobiliser la ilgili yazıları da okuyunca yeni bir konu açmadan danışmak istedim.
    Sorunun kaynağı hakkında görüş bildirecek arkadaşlara teşekkür ederim.
     
  11. Halil

    Halil Moderatör

    Yaş:
    36
    Katılım:
    5 Şubat 2009
    Mesaj:
    9,045
    Alınan Beğeniler:
    8,331
    Şehir:
    Türkiye
    Ad Soyad:
    Halil İbrahim K.
    Yaşadığınız Şehir:
    26-ESKİŞEHİR
    Araç Modeli:
    Hyundai Marka Aracım Yok
    krank sensörü arızası da böyle oluyordu sanırım.
     
    kadobay bunu beğendi.
  12. kadobay

    kadobay Kayıtlı Üye

    Katılım:
    10 Ağustos 2017
    Mesaj:
    341
    Alınan Beğeniler:
    353
    Cinsiyet:
    Erkek
    Ad Soyad:
    Kadir Baykal
    Yaşadığınız Şehir:
    20-DENİZLİ
    Araç Modeli:
    Accent Era 1.5 CRDI (2006-2012) MC
    Halil bey, bu durumda cihazda arıza kodu verir mi?
    Şimdi geldim aracın yanına, yedek anahtarla da değişen bişi yok. Şu anki durum, uzun bekleme sonrası marş yapıldıgında çalışıyor. motor stop edildikten sonraki marşta çalışmıyormuş
     
  13. kadobay

    kadobay Kayıtlı Üye

    Katılım:
    10 Ağustos 2017
    Mesaj:
    341
    Alınan Beğeniler:
    353
    Cinsiyet:
    Erkek
    Ad Soyad:
    Kadir Baykal
    Yaşadığınız Şehir:
    20-DENİZLİ
    Araç Modeli:
    Accent Era 1.5 CRDI (2006-2012) MC
    cihaz bağlandı P0340 kam mili sensor...arızası görünüyor
     
  14. Halil

    Halil Moderatör

    Yaş:
    36
    Katılım:
    5 Şubat 2009
    Mesaj:
    9,045
    Alınan Beğeniler:
    8,331
    Şehir:
    Türkiye
    Ad Soyad:
    Halil İbrahim K.
    Yaşadığınız Şehir:
    26-ESKİŞEHİR
    Araç Modeli:
    Hyundai Marka Aracım Yok
    enjektörleri sökerken kablosuna falan zarar vermişlerdir belki.
     
  15. kadobay

    kadobay Kayıtlı Üye

    Katılım:
    10 Ağustos 2017
    Mesaj:
    341
    Alınan Beğeniler:
    353
    Cinsiyet:
    Erkek
    Ad Soyad:
    Kadir Baykal
    Yaşadığınız Şehir:
    20-DENİZLİ
    Araç Modeli:
    Accent Era 1.5 CRDI (2006-2012) MC
    Arıza şu yöne evrildi
    3-5 dk bekledikten sonra ilk marşta çalışıyor. stop edince tekrar çalıştırılmak istendiginde çalışmıyor
    enjektör soketleri dahil diger soketler wd40 ile temizlenip hava tutuldu. başka bir araçtan krank sensörü, eksantrik sensörü, enjektörler change edildi..sonuç değişmedi. bu haliyle işlemi sonlandırıp aracımı aldım. şimdilik böyle kullanıcam. akü kutuplarını söktüm yarın takıcam değişiklik olacak mı bakacam
     
  16. Mustafaekin09

    Mustafaekin09 Yeni Üye

    Yaş:
    28
    Katılım:
    14 Temmuz 2021
    Mesaj:
    7
    Alınan Beğeniler:
    2
    Cinsiyet:
    Erkek
    Ad Soyad:
    Mustafa Ekin
    Yaşadığınız Şehir:
    9-AYDIN
    Araç Modeli:
    Getz 1.5 CRDİ (2003-2011)
    Selamlar. Sitede yeniyim. 1 ay önce getz 1.5 3 silindir admire 2004 aldım. Araçta titreme sorunu vardı. Usta takozdan dedi. Üstünde çok durmadım. Fakat 1 hafta önce araç marş bastı ama çalışmadı. Usta geldi oda çalıştıramadı. Geri dönüşüm ölçtüler sıkıntı çıkmadı. Bilgisayara bağladı hata vermedi. Araç hala çalışmıyor. Daha önce bunu yaşayan yardımcı olabilek varmı
     
  17. mechanical

    mechanical Kayıtlı Üye

    Katılım:
    11 Eylül 2020
    Mesaj:
    261
    Alınan Beğeniler:
    230
    Şehir:
    Ankara
    Ad Soyad:
    harun
    Yaşadığınız Şehir:
    6-ANKARA
    Araç Modeli:
    Accent Milenyum 1.5 (2000-2003) LC
    İmmobilizer ışığı kontağı bir kademe çevirdiğinizde yanıyor mu ?
     
  18. Mustafaekin09

    Mustafaekin09 Yeni Üye

    Yaş:
    28
    Katılım:
    14 Temmuz 2021
    Mesaj:
    7
    Alınan Beğeniler:
    2
    Cinsiyet:
    Erkek
    Ad Soyad:
    Mustafa Ekin
    Yaşadığınız Şehir:
    9-AYDIN
    Araç Modeli:
    Getz 1.5 CRDİ (2003-2011)
     
  19. Mustafaekin09

    Mustafaekin09 Yeni Üye

    Yaş:
    28
    Katılım:
    14 Temmuz 2021
    Mesaj:
    7
    Alınan Beğeniler:
    2
    Cinsiyet:
    Erkek
    Ad Soyad:
    Mustafa Ekin
    Yaşadığınız Şehir:
    9-AYDIN
    Araç Modeli:
    Getz 1.5 CRDİ (2003-2011)
    İmmobilizer ışığı dediğiniz anahtar işareti mi? Eğer buysa evet yanıyor
     
  20. mechanical

    mechanical Kayıtlı Üye

    Katılım:
    11 Eylül 2020
    Mesaj:
    261
    Alınan Beğeniler:
    230
    Şehir:
    Ankara
    Ad Soyad:
    harun
    Yaşadığınız Şehir:
    6-ANKARA
    Araç Modeli:
    Accent Milenyum 1.5 (2000-2003) LC
    Yakıt pompası kontrol edildi mi yakıt geliyor mu ?
    Krank mili pozisyon sensörü bozulmuş olabilir.
    Marşa basarken devir göstergesi azda olsa yerinden oynuyor mu ?
     

Bu Sayfayı Paylaş