10 Kasım LPG KABLO

Garip Bir Teyp Sorunu

'Teknik Sorunlar ve Çözümleri' forumunda Samuera tarafından 1 Ekim 2022 tarihinde açılan konu

  1. Samuera

    Samuera Kayıtlı Üye

    Yaş:
    26
    Katılım:
    19 Haziran 2011
    Mesaj:
    1,075
    Alınan Beğeniler:
    1,271
    Şehir:
    Türkiye
    Yaşadığınız Şehir:
    35-İZMİR
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    Arkadaşlar merhaba,

    Aracımda neden olduğunu hicbir sekilde tahmin edemediğim yeni bir problem ortaya çıktı. Arabayı ilk calistirdigimda teyp aciksa hoparlörden "bom bom bom bom" diye ses geliyor. Daha önce bagajda hoporlörlerden birinin kablosu temas etmemesi gereken bir yere temas etmişti bagajı tepeleme doldurdugumuzda, o zaman böyle bir ses çıkmıştı ama temas ettigi sürece sesi yapiyordu, anlik veya gecen bir ses değildi. Şuanki sorun sadece marş basıldığında yapıyor. O kablo yerli yerinde bir yere temas etmiyor.

    Sanki sol ön hoparlörden daha yoğun bir ses geliyor gibi. Deneme yanilma yapip hoparlörleri kontrol edicem diye 4 kapıyı da acmak istemiyorum. Teybin bağlantılarında bir problem olabilir mi teybi söksem bunu anlayabilir miyim?

    En kısa yoldan teşhis edebilmek icin kontrolleri ne sırayla yapmam lazım?
     
  2. Samuera

    Samuera Kayıtlı Üye

    Yaş:
    26
    Katılım:
    19 Haziran 2011
    Mesaj:
    1,075
    Alınan Beğeniler:
    1,271
    Şehir:
    Türkiye
    Yaşadığınız Şehir:
    35-İZMİR
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    Gecen gun elektrikciye uğradım mevcut sorun ile ilgili. Sesi dinledikten sonra teyb'in "çıkış kartı"nda sorun olduğunu, tamire gitmesi gerektiğini söyledi. 1 hafta tamirde kalacak ücret hic belli değil ne tavan fiyat verebilirim ne aralik söyleyebilirim dedi. Bu bilinmezlik kafama yatmadığı için yaptırmadım. Teybi alıp deneme yapmadan veya açıp bakmadan sorunu ne kadar düzgün tespit etmiş olabilir açıkçası emin değilim.

    Teypte gercekten çıkış kartı denilen bir kart var mi? Varsa yukarida anlattığım arızayı yapar mı?
     
  3. Asel Kaan Efe

    Asel Kaan Efe Moderatör

    Yaş:
    65
    Katılım:
    11 Eylül 2013
    Mesaj:
    15,271
    Alınan Beğeniler:
    21,686
    Cinsiyet:
    Erkek
    Şehir:
    MERSİN
    Ad Soyad:
    Ahmet DEMİR
    Yaşadığınız Şehir:
    33-MERSİN
    Araç Modeli:
    İ20 PB 1.2 MPI (2008-2014)
    Hem oto hem de ev cihazlarında çıkış var , evdeki müzik setinde geçmişte açınca korkunç bir ses peydah olmuştu da Pioneer servis çıkışı değişmişti. Teşhis doğru olabilir çıkış olabilir , ölçmeden biçmeden açmadan söylemesi ise biraz şüphe uyandırıyor.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
     
  4. Samuera

    Samuera Kayıtlı Üye

    Yaş:
    26
    Katılım:
    19 Haziran 2011
    Mesaj:
    1,075
    Alınan Beğeniler:
    1,271
    Şehir:
    Türkiye
    Yaşadığınız Şehir:
    35-İZMİR
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    Olur da yıllar sonra benzer sorun yaşayan biri gelir de sorununuzu nasıl çözdünüz yazarsa beddua yememek için çözümümü anlatayım.

    2 ayın ardından baktım bunu yapacak doğru düzgün birini bulamıyorum dedim bi teybi söküp bakayım. Anlayabileceğim bir şeyse halledeyim. Teyp çerçevesini ve teybi söktüm ve anten kablosunun sıyrıldığını gördüm.

    [​IMG]

    Elektrik bandıyla güzelce sardım topladım. Ufak bir test sürüşüne çıktım bir kaç defa teybi açtım kapattım hiçbir sorun çıkarmadı. Sanırım problemi bu şekilde halletmiş oldum.
     
  5. Asel Kaan Efe

    Asel Kaan Efe Moderatör

    Yaş:
    65
    Katılım:
    11 Eylül 2013
    Mesaj:
    15,271
    Alınan Beğeniler:
    21,686
    Cinsiyet:
    Erkek
    Şehir:
    MERSİN
    Ad Soyad:
    Ahmet DEMİR
    Yaşadığınız Şehir:
    33-MERSİN
    Araç Modeli:
    İ20 PB 1.2 MPI (2008-2014)
    Eline sağlık hocam , anten kablosunu ne sıyırdı acaba , hareketli bir parça falan mı yoksa kemirgen mi yapmış ?


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
     
    Coolwhisper bunu beğendi.
  6. Samuera

    Samuera Kayıtlı Üye

    Yaş:
    26
    Katılım:
    19 Haziran 2011
    Mesaj:
    1,075
    Alınan Beğeniler:
    1,271
    Şehir:
    Türkiye
    Yaşadığınız Şehir:
    35-İZMİR
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    Ahmet abi ben de ne sıyırmıştır bunu diye düşündüm ama çok mantıklı bir cevap bulamadım. Kablo çok ince kemirgen bir şey girse çok rahat koparırdı diye düşünüyorum. Bir yere takıldı desem bir yere takılacak kadar hareket edecek bir kablo değil. Açıkçası bilemedim neden olduğunu
     
    Coolwhisper ve Asel Kaan Efe bunu beğendi.
  7. Asel Kaan Efe

    Asel Kaan Efe Moderatör

    Yaş:
    65
    Katılım:
    11 Eylül 2013
    Mesaj:
    15,271
    Alınan Beğeniler:
    21,686
    Cinsiyet:
    Erkek
    Şehir:
    MERSİN
    Ad Soyad:
    Ahmet DEMİR
    Yaşadığınız Şehir:
    33-MERSİN
    Araç Modeli:
    İ20 PB 1.2 MPI (2008-2014)
    Sizin arabada öyle değildir muhtemelen de , bazı arabaların göğüste sağa sola çekmeli kalorifer mekanizmaları oluyor , onlar sağa sola çekerken sıyırabiliyor , ya da sizin kablonun izolesi bayatlayıp dökülmüştür , bir süre sonra sıcak soğuk etkisinden dökülebiliyor.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
     
    Coolwhisper ve MAERKEK bunu beğendi.
  8. sefakirmit

    sefakirmit Kayıtlı Üye

    Yaş:
    32
    Katılım:
    23 Ekim 2020
    Mesaj:
    118
    Alınan Beğeniler:
    66
    Cinsiyet:
    Erkek
    Ad Soyad:
    sefa kırmıt
    Yaşadığınız Şehir:
    58-SİVAS
    Araç Modeli:
    Accent Admire 1.3 (2003-2005) LC
    merhaba.
    sorununuz sadece marş sırasında yapıyor ise alternatör yani şarj dinamonuzun sağlığı ne durumda, ilk marşta elektrik voltajını ayarlayamadığından teybe fazla elektrik gidiyor olabilir

    teypten zi
     
    Coolwhisper bunu beğendi.
  9. Samuera

    Samuera Kayıtlı Üye

    Yaş:
    26
    Katılım:
    19 Haziran 2011
    Mesaj:
    1,075
    Alınan Beğeniler:
    1,271
    Şehir:
    Türkiye
    Yaşadığınız Şehir:
    35-İZMİR
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    izolenin bayatlaması en olası ihtimal gibi duruyor Ahmet abi.


    Merhaba,

    Başlangıçta marşla beraber ses yapıyordu ama ilerleyen süreçte yolda giderken cızırtı ve sesi kapattığımda hoparlörden ses gelmeye devam etmesi gibi sorunlarla çeşitlendi. O soyuk olan kısmı bantladığımdan beri 100 km'nin üstünde yol yaptım kısa mesafe de hatırı sayılır defa çalıştırdım sorunları tekrarlamadı. Galiba çözdük
     
    Asel Kaan Efe bunu beğendi.
  10. sefakirmit

    sefakirmit Kayıtlı Üye

    Yaş:
    32
    Katılım:
    23 Ekim 2020
    Mesaj:
    118
    Alınan Beğeniler:
    66
    Cinsiyet:
    Erkek
    Ad Soyad:
    sefa kırmıt
    Yaşadığınız Şehir:
    58-SİVAS
    Araç Modeli:
    Accent Admire 1.3 (2003-2005) LC
    sorununuzun çözüldüğüne sevindim, geçmiş olsun
     

Bu Sayfayı Paylaş