Otonubil.com lovato.com

Aracım Normal Bir Şekilde Çalışmıyor

'Getz Forum - Club' forumunda Can45 tarafından 17 Ekim 2018 tarihinde açılan konu

  1. Can45

    Can45 Kayıtlı Üye

    Yaş:
    22
    Katılım:
    17 Ekim 2018
    Mesaj:
    2
    Alınan Beğeniler:
    2
    Cinsiyet:
    Erkek
    Ad Soyad:
    Salim Can Gürçam
    Yaşadığınız Şehir:
    14-BOLU
    Araç Modeli:
    Getz 1.4(2003-2011)
    Daha önce hiç yaşamadığım bir sorunla karşılaştım. Aracım hava filtresine yanıcı bir şey sıkmadan çalışmıyor. O şekilde çalıştırdıktan sonra araç soğuyana kadar normal tek marşta çalışıyor. Soğuduktan sonra hiç bir şekilde çalışmıyor. Sorun sizce nedir?

    Getz 1.4 doch
     
    HMB bunu beğendi.
  2. MSC

    MSC Site Yetkilisi Yönetici

    Yaş:
    37
    Katılım:
    21 Mayıs 2008
    Mesaj:
    19,387
    Alınan Beğeniler:
    9,641
    Cinsiyet:
    Erkek
    Ad Soyad:
    Serdar
    Yaşadığınız Şehir:
    34-İSTANBUL
    Araç Modeli:
    Kia
    servise yada ustaya gidip bu şekilde soruyorsanız ondandır ;) benimde getz aynı şeyi yapıyordu, bir gün gidip servise "merhaba usta, benim getz..." dedim bana krank sensörünü değişelim düzelir dedi. daha önce niye yapmadın dedim, selamsız sabahsız olmuyor bu işler dedi. bence sizde bir krank sensörüne baktırın.
     
    Acar07, Burak&Buse, ai_torcuk ve 3 kişi daha bunu beğendi.
  3. Can45

    Can45 Kayıtlı Üye

    Yaş:
    22
    Katılım:
    17 Ekim 2018
    Mesaj:
    2
    Alınan Beğeniler:
    2
    Cinsiyet:
    Erkek
    Ad Soyad:
    Salim Can Gürçam
    Yaşadığınız Şehir:
    14-BOLU
    Araç Modeli:
    Getz 1.4(2003-2011)
    Hava filtresin de sorun olabileceğini düşündüm bir gün çıkartıp temizledim ve tek seferde çalıştı. Hemen yeni bir hava filtresi ile değiştirdim ama sorun devam ediyor. Birde sizin dediğiniz çözüme bakayım. Teşekkür ederim
     
    MSC bunu beğendi.
  4. Emre

    Emre Vip Üye

    Yaş:
    24
    Katılım:
    20 Mart 2010
    Mesaj:
    6,971
    Alınan Beğeniler:
    2,520
    Cinsiyet:
    Erkek
    Şehir:
    Türkiye
    Ad Soyad:
    Emre
    Yaşadığınız Şehir:
    6-ANKARA
    Araç Modeli:
    Hyundai Marka Aracım Yok
    arkadaş meseleyi anlamadı ama neyse:)
     
    endergelen, MSC, Acar07 ve 2 kişi daha bunu beğendi.
  5. cenker_baba

    cenker_baba Moderatör

    Yaş:
    38
    Katılım:
    12 Mart 2013
    Mesaj:
    7,187
    Alınan Beğeniler:
    7,923
    Cinsiyet:
    Erkek
    Şehir:
    İstanbul
    Ad Soyad:
    cenker baba
    Yaşadığınız Şehir:
    34-İSTANBUL
    Araç Modeli:
    Matrix (2001-2010)
    aleyküm selam
     
    Acar07 ve Uğur K bunu beğendi.
  6. emirhancakir

    emirhancakir Kayıtlı Üye

    Yaş:
    23
    Katılım:
    2 Haziran 2016
    Mesaj:
    388
    Alınan Beğeniler:
    317
    Cinsiyet:
    Erkek
    Şehir:
    Pendik / İstanbul
    Ad Soyad:
    Emirhan ÇAKIR
    Yaşadığınız Şehir:
    34-İSTANBUL
    Araç Modeli:
    Accent Era 1.4 (2006-2012) MC
    Uzun lafın kısası önce bir selam verilir, kendini tanıtırsın. Zaten zamanla da ortamı seversin :) @MSC çok güzel bir cevap vermiş :) Selam bile vermeden sorunun kaynağını öğrendiğiniz için şanslısınız..
     
    HMB, MSC ve Acar07 bunu beğendi.
  7. windstorm

    windstorm Kayıtlı Üye

    Yaş:
    32
    Katılım:
    21 Ekim 2018
    Mesaj:
    8
    Alınan Beğeniler:
    4
    Cinsiyet:
    Erkek
    Ad Soyad:
    Okan On
    Yaşadığınız Şehir:
    6-ANKARA
    Araç Modeli:
    Getz 1.3(2003-2011)
    Merhaba,

    1-Araç lpg li ise regülatöre baktırın. Yırtılan diyaframdan emme manifolduna gaz giriyor ve ilk ateşleme motor boğuluyor olabilir.

    2- Krank sensörünü kontrol edin, konnektörünü sökün yağlanma ya da oksitlenme var mı bakın. Krank sensörü bozulursa araç hiç çalışmaz. Bağlantıda problem varsa beklenmedik anda araç stop edebilir.

    3- OBD cihazınız varsa, hata kodlarına bakın ve LTFT değerini buraya yazın.
     

Bu Sayfayı Paylaş